Mensagem de erro: OpenGL 2.0 ou superior com a extensão FBO é necessária. OpenGL versão: 1.1.0

Seguir

Comentários

0 comentário

Artigo fechado para comentários.